首页 > 股票知识>正文

成功选股攻略 老鸭头选股细则

来源:未知 作者:股神 加入收藏 155

  在股市市场之中,我们能够看到的是市场,不仅仅对于股市市场有很大的影响力,就是对于当下的经济也是非常有影响力的,据知老鸭头选股公式就是非常成功的典范。那么成功选股攻略,老鸭头选股细则,跟着小编一起来看吧。

  成功选股攻略 老鸭头选股细则

  在股市中有很多生动形象的专业术语,比如“老鸭头”就是其中的一种。一般而言,碰上了老鸭头,就基本意味着有收益了,这也就是老鸭头深受股民们喜爱的原因。今天,小编就在这里给大家整理了一些老鸭头选股公式,并附上了相关图形来解释,希望能有所帮助。

  老鸭头:

  (1)采用5、10和60周期的价格平均线。当5日、10日均线放量上穿60日平均线后,形成鸭颈部。

  (2)股价回落时形成的高点形成鸭头部。

  (3)当股价回落不久,5日、10日均线再次金叉向上形成鸭嘴部。

  操作:

  (1)在5日、10日均线放量上穿60日平均线形成鸭颈部时买入。

  (2)在鸭嘴部附近成交量芝麻点一带逢低买入。

  (3)当股价放量冲过鸭头顶瞬间时介入。

  老鸭头选股公式:

  MA5 := MA(CLOSE,5);

  MA 10 := MA(CLOSE,10);

  MA60 := MA(CLOSE,60);

  PDAY1 := BARSLAST(CROSS(MA5,MA60));{5日均线上穿60日均线}

  PDAY2 := BARSLAST(CROSS(MA 10,MA60));{10日均线上穿60日均线,至此形成鸭颈部}

  PDAY3 := BARSLAST(HIGH=HHV(HIGH,PDAY2));{形成头部,要下跌}

  PDAY4 := BARSLAST(CROSS(MA 10,MA5));{下跌后,5日均线和10日均线死叉}

  PDAY5 := BARSLAST(CROSS(MA5,MA 10));{回落不久,5日均线和10日均线形成金叉,形成嘴部}

  A 1:=BARSLAST(REF(CROSS(MA(C,5),MA(C,10)),1));

  A2:=(HHV(C,A 1+1)/REF(C,A 1+1)-1)*100;

  A3:=CROSS(MA(C,5),MA(C,10));

  A4:=LLV(V,10)=LLV(V,30) AND EXIST(MA(V,5)>MA(V,10) AND MA(V,10)>MA(V,20),30);

  A5:=C/REF(C,A 1+1)>1.05;

  A2>10 AND A2MA(C,60);

  以上就是小编整理的老鸭头选股公式,为了让大家能够更清晰地理解这些公式所达标的含义,小编也附上了相关图形的描述,希望大家可以好好看一下。任何成功率高的选股方法都需要自己理解、推敲

相关推荐